Forum ne fonctionne pas pour certaines...

Voir le sujet précédent Voir le sujet suivant Aller en bas

Forum ne fonctionne pas pour certaines...

Message par travelbug le Lun 15 Oct - 10:36

Salut!
Ça fait deux qui me disent qu'elles n'arrivent pas à se connecter...
Jubile et Valsab.
Je ne sais pas c'est quoi le problème si quelqu'un entend parler de quelque chose ou de d'autres qui n'arrivent pas à se connecter, venez mettre l'info ici. Je vais essayer de rejoindre Lespace... sunny Bonne journée!
afro

_________________
I BELIEVE!!! Very Happy
avatar
travelbug
modérateur
modérateur

Messages : 3357
Date d'inscription : 01/07/2008
Age : 44
Localisation : À la maison! ;-)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Forum ne fonctionne pas pour certaines...

Message par DoucePerle le Lun 15 Oct - 10:44

Moi, j,ai vider mes cookies et ça fonctionné après
avatar
DoucePerle
modérateur
modérateur

Messages : 7999
Date d'inscription : 01/07/2008
Age : 44
Localisation : Chambly

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Forum ne fonctionne pas pour certaines...

Message par travelbug le Lun 15 Oct - 10:48

Merci Douce! Je vais dire ça à Jubile... Wink

_________________
I BELIEVE!!! Very Happy
avatar
travelbug
modérateur
modérateur

Messages : 3357
Date d'inscription : 01/07/2008
Age : 44
Localisation : À la maison! ;-)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Forum ne fonctionne pas pour certaines...

Message par Chantale le Lun 15 Oct - 10:50


Moi aussi ça ne fonctionnait pas ce matin . Sad

De 8:00 à 9:30

Ça fait quelque fois que ça m'arrive .
Moi aussi j'avais vider mes cookies et je n'arrivais pas à me connecter . Crying or Very sad
avatar
Chantale
PRO
PRO

Messages : 3361
Date d'inscription : 15/01/2012
Age : 50
Localisation : Bas du Fleuve

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Forum ne fonctionne pas pour certaines...

Message par smoochies le Lun 15 Oct - 11:10

pas eu de probleme moi, je suis connecte depuis environ 8h30
avatar
smoochies
modérateur
modérateur

Messages : 7493
Date d'inscription : 02/07/2008
Localisation : Outaouais

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Forum ne fonctionne pas pour certaines...

Message par travelbug le Lun 15 Oct - 15:25

De lespace:
Bonjour,
Personnellement je n'ai pas eu de probleme a me connecter. J'ai ete voir sur forumactif et effectivement il y a eu des problemes pour plusieurs forums. Ils n'ont pas l'air d'avoir encore trouve la raison puisque les serveurs fonctionnent normalement.
Desole, je peux pas aider plus.

_________________
I BELIEVE!!! Very Happy
avatar
travelbug
modérateur
modérateur

Messages : 3357
Date d'inscription : 01/07/2008
Age : 44
Localisation : À la maison! ;-)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Forum ne fonctionne pas pour certaines...

Message par daisy4242 le Lun 15 Oct - 19:25

Moi c'était hier que j'ai eue le problème,environ pendant une heure mais après tout est redevenu normal.Merci.
avatar
daisy4242
PRO
PRO

Messages : 2789
Date d'inscription : 05/11/2008
Age : 51
Localisation : Anjou

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Forum ne fonctionne pas pour certaines...

Message par jubile le Lun 15 Oct - 23:08

Bonjour,
Je n'ai pas eu accès depuis hier, la page ne s'affichait pas.
J'ai supprimé les cookies, ca ne fonctionnait toujours pas, ni avec Firefox ni avec Explorer

J'ai du nettoyer le disque, défragmenter, redémarrer et ensuite ca fonctionné Wink

Merci Travel pour ton aide Wink
avatar
jubile
PRO
PRO

Messages : 1868
Date d'inscription : 06/11/2008
Localisation : Estrie

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Forum ne fonctionne pas pour certaines...

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum